This project is read-only.
1
Vote

.Net version 4.5.1 isn't working with CLinq

description

I'm getting lots of errors when I get the dll from here, this is because the dll is on .net 3.5. I tried getting the source code and putting it to .net 4.5.1, but that didn't work because the source code is older code.

What I would propose is making a .net 4.5.1 dll, or updateing the source code (probably a better idea).

Thanks!!

comments